Jump to content

No Show Bar...


5 replies to this topic

#1 patoche

    Newbie

  • Members
  • Pip
  • 3 posts

Posted 16 October 2011 - 02:58 PM

good evening

I tried to insatll your hack..

my group setting is empty..and
I don't know where I can find this :

http://www.vbulletin...13&d=1312051843

Posted Image

#2 Brian

    Administrator

  • Administrators
  • 93 posts

Posted 16 October 2011 - 11:16 PM

Are you sure you uploaded all of the files to the correct location? The only reason the usergroup settings wouldn't appear is if you didn't upload all the files correctly.

Also, the screenshot you attached only appears when the chat bar is active. You make it show up by hitting "Settings" in the bar.
Brian Yarbrough
Developer
Ideal Web Technologies

#3 patoche

    Newbie

  • Members
  • Pip
  • 3 posts

Posted 17 October 2011 - 01:37 PM

hi

I tranfered Includs and XML to the same directory on the FTP
The IWT directory at the root

and the two files on the root too

I post a scrennshot fro VB4 admin

Posted Image

There is noboby banned for the chat..also my group is empty

and .????

thanks a lot for your support

#4 Tim

    Administrator

  • Administrators
  • 116 posts

Posted 18 October 2011 - 12:52 AM

You have to enable the chat per usergroup in the usergroup editor.

#5 patoche

    Newbie

  • Members
  • Pip
  • 3 posts

Posted 18 October 2011 - 10:23 AM

hi

all right;

I'll try this!!


thanks a lot

#6 jamusdemus

    Newbie

  • Members
  • Pip
  • 1 posts

Posted 03 March 2014 - 10:47 AM

I'm having the same issue, everything looks alright except I'm not finding the "Chat per usergroup" or anything like it in the usergroup editor or any editor.

Edit -Disregard. Somehow during FTP the Include - XML folder was not uploaded.





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users

Copyright © 2010-2017 Ideal Web Technologies